xqzz.net
当前位置:首页 >> 我的世界1.8.1TMI怎么用 >>

我的世界1.8.1TMI怎么用

你需要个带有Forge的1.8客户端才可以,你在这里找一个1.8的整合包 http://www.mcbbs.net/forum-modpack-1.html 然后把TMI放到mods里就好了

您好,很高兴问您解答,1.8.1目前官网是没有推出mod的,但如果懂得java语言的朋友可以自行修改,望采纳

网站首页 | 网站地图
All rights reserved Powered by www.xqzz.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com